Si sabes leer y escribir, sabes programar!

Foro

[Resuelto] Error "La aplicación no pudo iniciar correctamente (0xc000007b)" al ejecutar el programa  

  RSS

Robin
Eminent Member Admin
Registrado:hace 4 meses 
Respuestas: 39
11/03/2017 8:09 pm  

Hola buen dia,
tengo instalada la versión 0.5  pero al ejecutar el acceso directo o intentar ejecutar mi test.lat me aparece el error "La aplicación no pudo iniciar correctamente (0xc000007b)", ya intente instalar las librerias de C++ x86 y x64 pero no me funciona. Por favor quisiera ayuda para poder usar Latino

 

 

 


ResponderCitar
Robin
Eminent Member Admin
Registrado:hace 4 meses 
Respuestas: 39
11/03/2017 8:09 pm  

Para correjir este error instala una versión superior a version 0.5.1


ResponderCitar
hutercr
New Member
Registrado:hace 3 meses 
Respuestas: 2
16/03/2017 7:00 pm  

Intenta Instalar la ultima version:

 


http://lenguaje-latino.org/

Instalar en Ventanas

  1. Descargue el instalador
  2. Ejecute el instalador

| English | Instalador |

| 0.9.0 | [Instalador] (  https://github.com/primitivorm/latino/releases/download/v0.9.0/setupWindows.exe  ) |

| 0.8.11 | [Instalador] (  https://github.com/primitivorm/latino/releases/download/v0.8.11/setup_windows.exe  ) |

Nota:

Puede del requérir el marco de C ++, descarguelo desde la pagina oficial de Microsoft:  https://www.microsoft.com/es-ES/download/details.aspx?id=48145

### Documentacion (borrador)

  1. https://robincoello.gitbooks.io/latino/content/inicio.html
  2. http://lenguaje-latino.org/doc/index.php

desinstalar

Latino se desistala Como any Otro Programa

Ayuda en Nuestro Foro

http://lenguaje-latino.org/foro/windows/


jordan y Robin me gusta
ResponderCitar
  
Trabajando